Hauptseite

NSA-Hacking-Tools: Kritische Sicherheitslücke in FortiGate-Firewalls – jetzt patchen

FortiGate sichert sein Firewall-Betriebssystem FortiOS ab und stopft eine als kritisch eingestufte Sicherheitslücke. Davon sind alle Versionen bis einschließlich 4.x betroffen, warnt der Anbieter von Sicherheits-Lösungen. Wer eine verwundbare Version einsetzt, sollte zügig auf den abgesicherten 5.x-Versionsstrang aktualisieren. Läuft auf einer Firewall die aktuelle Version von FortiOS nicht, stehen noch Read more…

By admin, ago